si inst

Aide, anomalies, ...
tournelune
Messages : 19
Enregistré le : sam. 01 août 2009 22:43
Année de naissance : 1942

si inst

Messagepar tournelune » ven. 17 janv. 2014 14:20

après un gros pb informatique avec ma nouvelle machine ss W8 (perte du MdP) j'ai du reformater la partition système.
Bien sur, ce faisant, j'ai perdu les données Mérops...
Mais j'avais fait qqes sauvegardes sur d'autres partitions...
ainsi j'ai recharge Mérops, je l'ai approvisionne avec les sauvegardes existantes et j'ai pu redémarrer comme avant (j'ai certes perdu quelques données, mais je les ai reconstituées).

Voila que depuis quelques temps, mon Mérops cafouille: il est très long a s'ouvrir (plusieurs mn, la ou c'était quasi instantané. De même le chargement des cours est lui aussi deseperement lent...De -plus il "oublie" les valeurs de la veille, depuis exactement le 9/01 pour le cAC 40 et le 10 pour le portefeuille...

Alors, j'ai essaye de faire une maj, et j'ai décidé de charger le 64 bits. Mais il ne reconnait pas les données anciennes, issues du 32 bits. si quelqqu'un peut m"aider a résoudre ces mystères....
merci d'avance
Tournekyune

Mérops
Site Admin
Messages : 3758
Enregistré le : jeu. 18 nov. 2004 23:12
Année de naissance : 1972
Localisation : Loire atlantique
Contact :

Re: si inst

Messagepar Mérops » sam. 18 janv. 2014 0:42

Bonjour,

Pour un diagnostique, merci de m'envoyer votre fichier Merops.xdm par mail (contact@merops.com)

Mérops, :wink:


Retourner vers « Support »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron