problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Aide, anomalies, ...
Répondre
utestit
Messages : 379
Enregistré le : dim. 04 janv. 2009 11:29

problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Message par utestit » mer. 20 févr. 2019 17:52

Bonsoir Merops,

un problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Mes autres fenêtres fonctionnent normalement, mais celle-là se fige "Chargement en cours..." (plus de 30 mins...).

nb: j'ai fait aujourd'hui une série de nettoyage de ma base Merops (nouveaux portefeuilles/familles, mise à jour des apports/retraits, liquidités, nettoyages d'opérations...). Ca peut perturber quelque chose ? (ça fonctionnait jusque ce matin)

Je vous envoie mon xdm par mail.

Merci par avance de vos lumières ! :idea: :idea: :wink:

utestit
Messages : 379
Enregistré le : dim. 04 janv. 2009 11:29

Re: problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Message par utestit » mer. 20 févr. 2019 18:05

ps: j'ai vu que la v10.089 était sortie (et traitait de création de BDD, ce que j'ai fait pour cette base aujourd'hui).

Du coup, j'ai fait la mise à jour (089) - et... ça fonctionne (!).

pour info: le temps de raffraichissement semble plus long. Pour des plages courtes (1 mois), pas trop marquant. Pour 3-5 ans, ça vient, au bout de qq minutes (64bits)

Merci de la MàJ, en tout cas !

Mérops
Site Admin
Messages : 3998
Enregistré le : jeu. 18 nov. 2004 23:12
Année de naissance : 1972
Localisation : Loire atlantique
Contact :

Re: problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Message par Mérops » sam. 23 févr. 2019 10:00

Bonjour Utitest,

Quelques optimisations dans la version 10.090 :
viewtopic.php?f=4&t=3972

Mérops, :wink:

utestit
Messages : 379
Enregistré le : dim. 04 janv. 2009 11:29

Re: problème de rafraichissement des "Evolutions estimées" ce soir ? (v10.088)

Message par utestit » jeu. 28 févr. 2019 12:15

je recupère ça le WE prochain. Merci.

Répondre